solo a me risulta lentissimo?

Andare in basso

solo a me risulta lentissimo?

Messaggio Da richiurci il Dom Giu 28, 2015 4:56 pm

Ciao a tutti,

solo a me, spesso ma non sempre, il sito è lentissimo? Non tanto la visualizzazione delle sezioni, quanto l'apertura dei singoli 3d.

Uso Google Chrome.
avatar
richiurci

Messaggi : 1013
Data d'iscrizione : 12.01.15
Età : 53
Località : Pessano (MI)

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Re: solo a me risulta lentissimo?

Messaggio Da Luigi80 il Dom Giu 28, 2015 8:44 pm

Io non ho problemi Wink
avatar
Luigi80

Messaggi : 206
Data d'iscrizione : 12.01.15
Località : Roma

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Re: solo a me risulta lentissimo?

Messaggio Da Stealbybonsai il Lun Giu 29, 2015 7:31 am

a me normale come sempre
avatar
Stealbybonsai

Messaggi : 788
Data d'iscrizione : 12.01.15
Età : 24
Località : prov. Como

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Re: solo a me risulta lentissimo?

Messaggio Da Gigio il Lun Giu 29, 2015 9:29 am

Idem! normalissimo come al solito!
avatar
Gigio

Messaggi : 570
Data d'iscrizione : 12.01.15

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Re: solo a me risulta lentissimo?

Messaggio Da jonny93ciuri5 il Lun Giu 29, 2015 10:38 am

non ho nessun problema!

jonny93ciuri5

Messaggi : 13
Data d'iscrizione : 25.06.15

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Re: solo a me risulta lentissimo?

Messaggio Da richiurci il Lun Giu 29, 2015 10:40 am

ok grazie, magari succede mentre i figli scaricano film a go-go...
avatar
richiurci

Messaggi : 1013
Data d'iscrizione : 12.01.15
Età : 53
Località : Pessano (MI)

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Re: solo a me risulta lentissimo?

Messaggio Da jonny93ciuri5 il Lun Giu 29, 2015 10:40 am

probabile! quando uso torrent, internet in generale mi rallenta parecchio!

jonny93ciuri5

Messaggi : 13
Data d'iscrizione : 25.06.15

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Problemi acero

Messaggio Da Gianfranca il Ven Mag 04, 2018 1:28 pm

Non ho mai scritto ma ho un acero che mi da parecchi problemi non Riesco a capire se è carenza di ferro, anche l’anno scorso durante l’estate le foglie si erano tutte riempite di puntini poi piano piano si erano seccate ma era ormai autunno ...

Gianfranca

Messaggi : 3
Data d'iscrizione : 09.07.17

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Re: solo a me risulta lentissimo?

Messaggio Da Forcellone il Ven Mag 04, 2018 2:59 pm

Ciao.
Presentati e posta altrove il tuo problema, qui lo vedranno in pochi.

Servono delle foto e tutte le info possibili, anche dove di trovi per capire il tuo clima.

Di nuovo ciao.
avatar
Forcellone

Messaggi : 2075
Data d'iscrizione : 13.01.15
Località : Pomezia/Roma

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Re: solo a me risulta lentissimo?

Messaggio Da Gianfranca il Ven Mag 04, 2018 5:29 pm

Buonasera forcellone , mi chiamo gianfranca e abito a grado scusa mi sono accorta dopo averlo inviato di averlo postato in un posto errato .. controllando poi i post di malattie e cose varie ho trovato un acero con le stesse foglie macchiate e rovinate come il mio. riguardo alle foto io ne avevo inserito 3 ma non si vedono forse ho sbagliato qualcosa riprovo

Gianfranca

Messaggi : 3
Data d'iscrizione : 09.07.17

Visualizza il profilo dell'utente

Tornare in alto Andare in basso

Re: solo a me risulta lentissimo?

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Tornare in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum